読者です 読者をやめる 読者になる 読者になる

package-query: requires pacman<4.1

$ bb で更新しようとした時に(aliasの設定)、
package-query: requires pacman<4.1 の メッセージが表示され更新できなかったので
こちらを参考に更新します。